Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 18 11 , 2017 21:20

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Bremsen
BeitragVerfasst: 27 06 , 2011 16:00 
Habe beim Corsa Vorne Bremsscheiben & Bremsbeläge, hinten für Trommelbremse Beläge erneuert, alles bombig. Doch nach einer 15 minütigen testfahrt entstand beim Bremsen ein sehr lautes Geräusch, seitdem hüpt unter lautem sägenden Geräusch das Bremspedal. Alles überprüft und in ORdnung. Was kann das sein


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 27 06 , 2011 16:03 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 27 09 , 2003 16:05
Beiträge: 3052
Plz/Ort: Zittau
Wie stark hast du denn gebremst? Vielleicht war es einfach nur das ABS?

_________________
VW Passat 2,0 TDI
170PS @ 65000 km

verflossene Liebe...
Mercedes C 220 CDI T Modell

war mal... meine Ewige Liebe...

VW T4 Caravelle Bj. 99
2,5 Liter TDi
75KW/102PS
335000 km :?

Bild


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 27 06 , 2011 16:25 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
hat sich irgend wo ein Bremsbelag gelöst oder sowas????
oder beim Zusammenbau eine Druckfeder vergessen oder gleich verloren?

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 27 06 , 2011 19:00 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 28 10 , 2004 21:34
Beiträge: 2636
Plz/Ort: NORDSCHLEIFE
Wie gesagt... ABS-System... hast die Leitung beschädigt?? Falsch verbaut?? Check das mal


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 27 06 , 2011 23:27 
Habe alles nochmals durchgcheckt. Es ist alles in Ordnung. Habe jetzt Hauptbremszylinder, alle vier ABS Sensoren, Bremsflüssigkeitsbehälter
(weil mir vorkam als sei er undicht) nochmals entlüftet. Alles half nichts. Mus nähmlich zum TÜV ende des Monats. Bremsen tut er 100% tig, Bevor die Räder zum Stillstand kommen ertönt dieses sägende Geräusch & das Pedal vibriert.


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 27 06 , 2011 23:35 
Corsatotal hat geschrieben:
Habe alles nochmals durchgcheckt. Es ist alles in Ordnung. Habe jetzt Hauptbremszylinder, alle vier ABS Sensoren, Bremsflüssigkeitsbehälter erneuert,
(weil mir vorkam als sei er undicht) nochmals entlüftet. Alles half nichts. Mus nähmlich zum TÜV ende des Monats. Bremsen tut er 100% tig, Bevor die Räder zum Stillstand kommen ertönt dieses sägende Geräusch & das Pedal vibriert.


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 28 06 , 2011 07:14 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Im Grunde geb ich meinen Vorrednern recht, es klingt nach einer ABS-Sache denn das Vibrieren im Pedal macht sich nur bemerkbar wenn das ABS öffnet.

- Hast Du beim bremsen ein ziehen auf eine Seite oder bleibt der Wagen stabil?
- wie stark bremst Du, das Du dieses Phänomen bemerkst oder ist es bei jeder Bremsung

Es könnte wohl auch ein Radsensor sein, der etwas Dreck abbekommen hat und der Meinung ist, das das Rad steht wenn es sich noch dreht. Hast Du beim Einbau Kupfer oder Keramikpaste verwendet?

Entlüften ist hier nicht das Problem denn wenn Luft im System wäre hättest Du ne absolut bescheidene Bremswirkung. Aber wenn Du volle Bremsleistung hast nur das pulsieren dann halt ich das für ein ABS-Problem.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 28 06 , 2011 13:11 
Dieses Phänomen habe ich bei jedem Bremsen. Immer kurz bevor die Räder den Stillstand erreichen,(egal ob ich schnell oder langsam gefahren bin) tritt dieses sägende Geräusch und das pulsieren auf. Ich habe jetzt noch den kompletten ABS Block, soll ich den auch noch austauschen? Kein ziehen auf irgendeine Seite, Fahrzeug läuft gerade aus. Gruß Corsatotal


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 28 06 , 2011 16:27 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
OK also sieht ein ABS-Sensor das Rad als stehend an während es sich noch dreht.
Ich würde da auf einen Sensor tippen der nicht mehr richtig tickt aber schwer zu sagen welcher.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremsen
BeitragVerfasst: 16 07 , 2011 20:35 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 28 10 , 2004 21:34
Beiträge: 2636
Plz/Ort: NORDSCHLEIFE
Hast du die Radnarben gefettet mit Kupferpaste oder so???

Das kann die Sensoren stören hab ich mal gehört....


Zuletzt als neu markiert von Anonymous am 16 07 , 2011 20:35.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: 0 Mitglieder


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: