Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 21 11 , 2017 06:34

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: 12 05 , 2011 07:21 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Also dann hilft wirklich nur zu messen wo der Strom kommt und wo er verloren geht.
Am besten Armaturenbrett weg und auf die Suche machen vom Motor zum Verteilerkasten und zurück und da schauen wo der Strom verloren geht.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 16 05 , 2011 19:25 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 27 09 , 2003 16:05
Beiträge: 3052
Plz/Ort: Zittau
Hi,

Also ich versteh jetzt nicht ganz, wieso der Lüfter für den Innenraum angeblich in Verbindung mit dem Lüfter vom Motor steht, bzw. mit der Motortemperatur.

Der Lüfter muss dann gehen wann der Bediener es will. Ich habe dazu eine Idee. Ich tippe auf den Vorwiederstand vom Lüfter.

Ich weiß ja nicht wo du gemessen hast, das kein Strom an der roten Leitung anliegt, aber ich nehme an vor dem Lüfter. Der Vorwiederstand muss quasi nach dem Stufenregelschalter und vor dem Lüfter sitzen. Ist der durch, kommt auch kein Strom am Lüfter an.

Häufig ist es bei einen defekten VoWiSta so das nur noch eine, meistens die höchste Stufe funktioniert, ich kann mir aber auch vorstellen das es komplett durchgefeuerte Teile gibt.

_________________
VW Passat 2,0 TDI
170PS @ 65000 km

verflossene Liebe...
Mercedes C 220 CDI T Modell

war mal... meine Ewige Liebe...

VW T4 Caravelle Bj. 99
2,5 Liter TDi
75KW/102PS
335000 km :?

Bild


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 30 06 , 2011 14:27 
Hmm, das Problem hatte ich auch mal.
Bei meinem Xantia war es das Zündschloss.
Schau mal ob Deine Heckscheibenheizung Strom hat.
Wenn der auch fehlt dann ist es definitiv das Zündschloss.

Gruß
Hans


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite Vorherige  1, 2

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Google [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron