Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 21 11 , 2017 06:30

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 27 04 , 2011 16:08 
Offline
Newbie
Newbie

Registriert: 27 04 , 2011 15:48
Beiträge: 3
Hallo,

ich habe seit einiger Zeit einen Mercedes Bus V220. KM 140.000 Turbodiesel. Geradezu Rostfrei und bisher keinerlei Fahrbetriebmängel. Ich nutze ihn recht selten, so dass ich schon alle 4 Wochen die Batterie nachladen muss. Er wird höchstens einmal die Woche gefahren. Der letzte Ölwechsel und Luftfilterwechsel war vor einem Jahr.
Zur Frage -
Als ich letztens aus der Garage fuhr, ließ er in den ersten Gängen bei starker Beschleunigung (Vollgas beim Anfahren) und ca. ab 2000 U/min ein zusätzliches "röhren" von sich verlauten. Das Geräusch ist vergleichbar wie mit aufgebohrtem Auspuff, tritt aber nur auf wenn ein Gang beschleunigt wird, nicht im Standgas oder in niederer Drehzahl.

Mein Problem ist, dass ich in Südamerika kaum eine qualifizierte Werkstatt für solche Phänomene finde.

Kann mir jemand einen Anhaltspunkt nennen wodurch dieses Geräusch/Fehler entsteht und was hier repariert werden müsste. Welches Teil deutet sich hier an kaputt zu gehen?

Vielen Dank für einen Rat!


Dateianhänge:
Dateikommentar: Foto vom Fahrzeug
SL730001.jpg
SL730001.jpg [ 125.5 KiB | 2312-mal betrachtet ]
Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 27 04 , 2011 20:07 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 28 10 , 2004 21:34
Beiträge: 2636
Plz/Ort: NORDSCHLEIFE
tritt das geräusch auch nicht auf wenn du im stand die drehzal hochjagst????
sind die ladeluftrohre dicht? hast du ein leistungsverlust festgestellt?


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 27 04 , 2011 20:41 
Offline
Newbie
Newbie

Registriert: 27 04 , 2011 15:48
Beiträge: 3
Das Geräusch tritt nicht im Leerlauf auf, sondern nur in den Gängen bei höherer Drehzahl. Fahrverhalten ist wie gewöhnlich. Ordentliche Beschleunigung, eben nur mit diesem Nebengeräusch.

Wenn es möglich ist, dass er schlecht Luft bekommt, kann dadurch so etwas entstehen? Er wurde ja kaum gefahren, allerdings ist hier viel Staub in der Luft. Jedoch ist beim anderen Fahrzeug das oft gefahren wird diese Reinigung kaum nötig gewesen dieses Jahr.

Ich kann gern einmal nachschauen wenn Du mir sagst was Ladeluftrohre sind. Habe leider keine wirklich große Ahnung von KFZ.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28 04 , 2011 07:10 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Was A.N.T.R.A.X auch meint ist folgendes.
Setz Dich mal ins Auto und leg den Leerlauf ein. Dann erhöh mal die Drehzahl im Stand ob das Geräusch dann auch auftritt. So kann man ausschließen, das es vom Getriebe bzw. Antriebsstrang kommt und kann die Suche etwas näher eingrenzen.

Nur als weitere Idee:
Was sich zum Beispiel bei den Autos auch gerne mal andeuted ist die Hardyscheibe. Das ist eine dicke Gummischeibe die zwischen Getriebe und Hinterachs-Differentiel liegt. Wenn die ausgeschlagen ist kommt bei Drehzahlen in denen der Turbo sein volles Drehmoment erzeugt ein brummen das in ein Vibrieren über geht, das man je nach Defekt mehr oder weniger merkt.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28 04 , 2011 17:46 
Offline
Newbie
Newbie

Registriert: 27 04 , 2011 15:48
Beiträge: 3
Interessanter Tip mit der Hardyscheibe. Was wäre denn der schlimmste Effekt wenn dies nun daher kommt? Nur das Geräusch? (Hinterachsantrieb hat der Wagen ja nicht, nur Front, aber da kommt die wohl auch vor?!)

Im Leerlauf hochjagen ist kein sonderbares Geräusch feststellbar, habe versucht das bereits zu schreiben ^^ 4000 Umdrehung, auch sehr kurzes Vollgas bringen da keine Veränderung.
Kann ich demzufolge das Getriebe ausschließen? Habe eben daran gedacht, da es nur in den Gängen auftritt.

Den Luftfilter habe ich eben mal gecheckt. Sehr sauber und natürlich auch keine Verstopfung auf dem Weg dahin.

Grüße aus Paraguay.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28 04 , 2011 20:48 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 28 10 , 2004 21:34
Beiträge: 2636
Plz/Ort: NORDSCHLEIFE
Da du Frontantrieb hast,hast du keine hardyscheibe...

sag mal nen standplatten oder so hast du nicht oder???nicht das das geräusch nur nen abrollgeräusch von den reifen ist. ich komm drauf da du ja sagst es sei nur beim fahren/beschleunigen... und flugrost auf den bremsscheiben durch das lange stehen hast du sicher auch gecheckt oder?

gruß nach s-amerika :-)(


ps. wo bist denn da genau??


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 29 04 , 2011 07:10 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Auf jeden Fall hängt das Geräusch nicht mit dem Motor direkt zusammen wenn Du es nur beim fahren hast.
Prüfe mal was A.N.T.R.A.X vorschlägt und ansonsten sollte man das Geräusch wirklich im Antriebsstrang bzw. bei Reifen, Bremsen und so weiter suchen denn die Dingebewegen sich im Leerlauf nicht und daher fehlt das Geräusch.
Könnte auch sein das evtl ein Radlager einen Defekt aufweist und es durch Sandstaub nur etwas komisch klingt?

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 29 04 , 2011 17:18 
Reifen und Bremsscheiben sind in Ordnung. Bei unbeschleunigter Fahrt oder schnellem Rollen hört man ja auch nix besonderes.

Jemand schrieb mir ich soll mal den Auspuff auf Ruß untersuchen, ob ein Loch drin ist. Da die gesamte Karosse nahezu Rostfrei ist schloss ich das aus. Bin aber eben mal mit der Lampe drunter. In der Mitte vom Bus, also der letzte große Topf vor Auspuffende hat in selbige Richtung einen schwarzen Rußfleck. Komme leider nicht selbst dort hin um das zu prüfen. Außerdem fand ich eine rostige Schelle weiter vorne, aber Rußfrei.

Würde das der Grund sein? Sieht ganz so aus als muss der Karren mal auf die Bühne zum verschweißen. Allerdings wird das hierbei nicht so eilig sein, oder?TÜV ist hier ein Fremdwort ;D - Sonst hätte ich nicht maßgefertigte Chromlfänger drum herum. (Dat is ja nich original)

Eure Meinung hierzu? Problem gefunden?

@A.N.T.R.A.X Ich bin in Paraguay, nähe Haupstadt Asuncion.

Grüße


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 29 04 , 2011 22:16 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 28 10 , 2004 21:34
Beiträge: 2636
Plz/Ort: NORDSCHLEIFE
also wenn du dort einen rußaustritt hast, wird er dort undicht sein... es könnte in der tat daher rühren... aber er müsste es dann auch im stand machen ::?


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 01 07 , 2012 01:05 
habe das "gleiche" Problem.
Beim Ersatz des Kat wurde eine der Gummiaufhängungen schlecht montiert und ging nach einigen Wochen verloren. Das Röhren war bei 2000 Umdrehungen sehr laut. Nachdem der Gummi ersetzt wurde, verringerte sich die Lautstärke massiv, ist aber noch da. Das Geräusch tritt in jedem Gang bei 2000 Touren auf, nie vorher - nie nachher, daher muss es mit dem Motor zu tun haben.
Was könnte das sein?
Danke und Gruss
Peter


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Bing [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron