Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 21 11 , 2017 19:26

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 06 10 , 2008 15:56 
Offline
Newbie
Newbie

Registriert: 06 10 , 2008 15:47
Beiträge: 1
Hallo, ich habe das Problem das mein Mondeo in die Notlaufmotorsteuerung geht, wenn: nach leichtem beschleunigen bei ca. 130 km/h oder nach abbremsen und Gas geben bei Geschwindigkeiten über 80-90 km/h. Stadtfahrten sind kein Problem. Die Fehlerauslese hat Ventil/verstopfte Kraftstoffleitung/kraftstoffilter ausgegeben. Bisher wurde probeweise das Ventil getauscht, jetzt soll es evtl. die Kraftstoffpumpe sein. Kann ich so alles nicht glauben, da das Auto sonst super fährt und der Fehler nicht immer auftritt. Hat da jemand Erfahrung??


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 08 10 , 2008 07:35 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 06 10 , 2004 13:17
Beiträge: 2731
Plz/Ort: Bad Homburg
Servus,

also das ein Defekt an der Kraftstoffpumpe vorliegt kann ich mir auch wirklich nicht vorstellen.

Beim Notlauf stimmt doch meist was mit der Einspritzung oder den Abgaswerten nicht.

Mfg

_________________
Club 300.000 (Zur Zeit einziges Mitglied)
Don't waste your time or time will waste you...
Bild


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 09 08 , 2010 12:23 
Hallo,
habe auch das Problem wie Binder. Ich habe gestern mal den Luftmengenmesser abgeklemmt und probe gefahren. Der Wagen läuft zwar im 1. bis 3. Gang normal aber im/ab dem 4. ist keine Leistung da aber in Notlauf geht er dann nicht mehr.

Ich habe auch gelesen, wenn man den LMM abklemmt, dass der Wagen dann mit Erfahrungswerten fährt weil eben ein wichtiger Sensor fehlt. Vielleicht sollte ich es wieder an klemmen und nochmal fahren, ohne dass der Wagen in Notlauf geht und es nochmal probieren.

Werde heute auch mal den Kraftstofffilter tauschen, ist schon lange fällig wie ich aus diversen Beiträgen lesen konnte.
Ist schwer zu sagen was es sein könnte, aber ist doch irgendwie komisch ohne LMM kein Notlauf…. ::?


Gruß


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 09 08 , 2010 14:33 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Servus Oggy,

also der LMM bestimmt den Sauerstoffgehalt und damit auch die Beimischung von Krafstoff. Das Notprogramm sollte der Wagen aber trotzdem deswegen nicht ausrufen. Lediglich eine zu fette oder zu leichte Mischung könnte das Ansprechverhalten beim Gas geben negativ beeinflussen.

Aber Dieselfilter sollte man auf jeden Fall wechseln und dann siehst ja was der Wagen tut wenn er wieder den Sprit gefiltert bekommt.
Klemm den LMM auch wieder an, der Fehler im System macht sich so oder so nicht gut.

Lass mal hören was der Filterwechsel (ist ne einfach Sache) gebracht hat.

Ach ja noch was. Den LMM abklemmen führt nicht bei jedem Auto dazu, das es mit Erfahrungswerten weiter fährt. Es nimmt einfach den Mittelwert an, das kann im heißen Sommer oder kalten Winter unschön werden besonders für den Kat wenn der Diesel nicht sauber verbrennt.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 11 08 , 2010 05:22 
Moin,
werde heute mal einen neuen Filter holen. Ich wollte vorher einmal den Fehler auslesen lassen aber mein deutschsprachiger Mechaniker bzw. die Werkstatt macht grad Urlaub.
Bin in Sevilla und die Hitze hier hemmt meine Motivation am Mondi zu schrauben.

Ein defekter LMM kann es nicht sein oder? Was ist mit dem AGR? Werde da auch nochmal alles reinigen. Sonst läuft er ja eigentlich ganz gut, nur halt beim beschleunigen in den höheren Gängen....
Wir haben ja auch schon 275Tkm aufm Tacho. Ich hoffe nur, dass es nichts schlimmes ist.

Ich melde mich wenn ich das Ding getauscht habe....

Vielen Dank für die Rückmeldung.

Gruß


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: 11 08 , 2010 22:19 
Offline
Newbie
Newbie

Registriert: 11 08 , 2010 06:55
Beiträge: 1
Nabend,

habe den Kraftstofffilter eben getauscht und probe gefahren, aber leider keine deutliche Besserung.
Den LMM habe ich auch mit Bremsenreiniger mehrmals gereinigt, auch keine Besserung.
Den Inhalt vom alten Filter habe ich in ein Glas gekippt, der Filter war ziemlich schmutzig aber keine Spähne dabei gewesen.

Luftfilter werde ich gleich nochmal tauschen, denke aber nicht, dass es was bringen wird.

Was kann das sein? Ich kann die ersten 1.- 3. Gänge voll ausfahren, wobei der Fehler manchmal auch im 3. kommt.
Die 4.- 6. kann ich nur langsam ausfahren, sobald ich voll drauf trete geht der Motor Moment später in den Notlauf.
Echt komisch warum das immer nur dann passiert und nicht in allen Gängen.

Nockenwellensensor? AGR? Was kann es noch sein ::?
Muss mich wohl noch gedulden bis die Werkstatt wieder auf hat.

Danke und Gruß


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 12 08 , 2010 07:15 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Morgen Oggy,

da klingt ja nicht gut wenn der Tausch des Filters nichts gebracht hat. Mich macht die Sache etwas stutzig denn alle Drehzalabhängigen teile wie Nockenwellensensor kann es ja eigentlich nicht sein wenn die Gänge 1-3 funktionieren.
Es muß ja fast etwas sein, das Geschwindigkeitsabhängig ist. Ich hab mal beim Mondeo von einem Kabelschaden gehört der zu Problemen mit dem Motor führt aber da ging das Auto immer gänzlich aus. Warnlampen im Cockpit hast ja keine an außer dann das Notprogramm oder?

Ich könnte mir jetzt evtl noch vorstellen das es mit der Abgasanlage zu tun hat. Aber im Grunde glaub ich fast das irgend wo ein elektrischer Wackler sitzt der erst bei höheren Geschwindigkeiten zum tragen kommt durch vermehrten Winddruck oder was in der Art. Aber den zu finden ist wirklich nahe einem Zufall so ganz ohne Diagnose-Gerät, fern ab der Heimat.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Google [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: