Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 18 11 , 2017 17:33

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 22 10 , 2007 19:09 
Offline
Newbie
Newbie

Registriert: 22 10 , 2007 18:46
Beiträge: 2
Hallo @all,

ich bin erst seit heute auf diese Seite gestoßen,
also bitte nicht meckern wenn es dieses Thema schon gibt (ich habe es nicht gefunden)

Nun zu meinem Problem:

Mein Fiat Punto SX 75 nimmt seit circa einem Jahr kein Gas mehr an.
Es ist vorallem in dem 1. bis 3. Gang so, wobei das Problem mit höheren Gängen geringer und seltener wird.
Wenn ich zum Beispiel an der Ampel anfahre oder im 2. Gang um ne Kurve will dann streikt mein Wagen!
Es bleibt dann beharrlich bei z.B. 20km/h.
Gaspedal durchtreten oder vom Gaspedal gehen hilft nicht!!!
Nach 2-6sec kommt er dann mit einem Ruck wieder und läuft als ob niemals was gewesen wäre.
Ich war bereits in 5 Autowerkstätten aber keiner konnte mir helfen.

Ich poste Euch am besten mal die Infos:

Erstzulassung: 1993
Leistung: 54KW - 75 PS
gefahrene Kilometer: 142000

Ich muss dazu sagen, dass ich die Zündkerzen auf verdacht wechseln lassen habe --> hat aber nix geholfen :(

Bei ner Fehlerauslesung war ich auch schon --> nichts gefunden!

Vielleicht liegts auch an der Lamdasonde.
Wenn man meinen Auspuff zuhält geht er bei Vollgas auch nach 3min. nicht aus!
--> Der Wagen zieht Luft vielleicht beeinträchtigt das die Lamdasonde, sodass die Kraftstoffzufuhr nicht optimal verläuft???
Oder vielleicht isses ein Kabelbruch???

(Ich habe aber null Ahnung von Autos. Bin froh, dass ich weiß wie es an- und wieder ausgeht^^)

P.s.: Das Problem tritt unabhängig von der Motorwärme auf und passiert zwischen 2 mal am Tag und ein mal in 3 Tagen.
Generell stört es mich nicht so dermaßen aber is halt blöd wenn man an der Ampel oder beim überholen plötzlich nicht mehr weiterkommt.
Hätte deshalb schon mal fast nen Unfall gebaut!

Ich hoffe auf baldige, zahlreiche Antworten sowie ggf. Erfahrungsberichte.

Mfg,
kamui7777777

_________________
tempus fugit


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 23 10 , 2007 07:15 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
kamui7777777 hat geschrieben:
Hallo @all,
--> Der Wagen zieht Luft vielleicht beeinträchtigt das die Lamdasonde, sodass die Kraftstoffzufuhr nicht optimal verläuft???
Oder vielleicht isses ein Kabelbruch???


Da hast Du den Fehler ja schon gefunden. Der Wagen zieht Fremdluft. Da Du das Problem nur ab und zu hats würde ich sagen, das er an einer Stelle zieht, die Lastabhängig ist. Also auf gut Deutsch wenn Du in eine Kurve fährst. Auf der Geraden wird es Dir selten passieren.

Ich würde mal schauen ob Du einen Riss in Richtung Krümmer hast. Der Motor muß eigentlich ausgehen wenn Du den Auspuff zu hältst. Wenn er das nicht tut, dann gehen die Abgase wo anders raus und das ist nicht gerade gesund für Dich denn alles was vor dem Auspuff rausgeht kann in die Fahrgastzelle gelangen. Das ist sehr gesundheitsschädlich und auch sehr gefährlich auf langen Fahrten.

Versuch mal das Problem im Stehen zu reproduzieren in dem Du Seitenneigungskräfte auf den Motor ausübst wenn er steht, vielleicht wird es dann sichtbar wo der Fehler auftaucht.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 23 10 , 2007 13:54 
Offline
Newbie
Newbie

Registriert: 22 10 , 2007 18:46
Beiträge: 2
Danke für deinen Tip unforgiven^^

...aber leider ist das Problem nicht im Stand reproduzierbar :(

Die Fachwerkstätten meinten, das würde nicht daran liegen und wollen mir ständig irgendnen Sch. andrehen...
Ich mach die gleich mal drauf aufmerksam, dass es daran liegen könnte hab nämlich in 30 min. nen Werkstatttermin.

Mfg,
kamui7777777

P.s.: auf weitere Anregungen, Meinungen, Erfahrungen etc. bin ich sehr gespannt.

_________________
tempus fugit


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Google [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: