Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 22 11 , 2017 03:58

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 10 10 , 2007 20:34 
Offline
Newbie
Newbie

Registriert: 10 10 , 2007 20:21
Beiträge: 2
Hallöchen,
ich habe ein ganz, ganz großes Problem mit meinem Lancia, Automatikgetriebe. Habe den im April gekauft, 2 Tage zuvor ist er über den TÜV gegangen.
Von Anfang an hatte ich Probleme mit dem Wagen beim Anfahren und Abbremsen, in den ganz niedrigen Geschwindigkeiten ruckelte der Wagen immer so. Zeitweise wenn man mal ordentlich in die Bremsen gegangen ist, dann war das auch ganz verschwunden. Sobald ich in etwas höhere Geschwindigkeiten, sprich so 20 Kmh fahre, läuft der Motor 1A, schnurrt wie ein Kätzchen.
Letzte Woche Mittwoch dann der Schock. Ich fahre zu meiner Schwester, muss an einer Ampel halten, bremse ab, er ruckelt wie gewohnt und in dem Moment wo ich zum Stehen komme, geht er mich auch schon aus. Nach mehrmaligen Versuchen geht er wieder an. Aber das Spiel dann an jeder Ampel, wann immer ich abbremsen mußte, in dem Moment wo ich zum Stehen komme, geht der Wagen aus, sobald ich aber fahre, fährt der Wagen ganz ruhig, keineswegs unrund, das macht er nur in den ganz niedrigen Geschwindigkeiten.Habe den Wagen dann zu meinem Stiefpapa gebracht.
Festgestellt haben wir dann, das Getriebeöl aufgefüllt werden mußte. Gesagt getan, das Problem ist aber immer noch da. Außerdem hat er in den letzten Tagen oft, wenn ich in einer Kurver war, so einen Ruck gemacht als würde er abbremsen, obwohl ich gar nicht gebremst habe. Zwischenzeitlich geht auch mal die Drehzahl beim Anfahren merkwürdig hoch. Mein Stiefpapa meint, der würde nicht richtig Auskuppeln, nicht richtig trennen. Vergaserkapsel kann es nicht sein, die habe ich nicht. Luftfilter ist auch noch sauber, das ist es auch nicht. Hat jemand vielleicht eine Idee was das sein könnte, was repariert werden muss. Wir haben ja eigentlich das Getriebe in Verdacht, wie kann man das wirklich testen ob es das Getriebe oder sonstiges ist. Für schnellen Rat und Hilfe wäre ich wirklich dankbar.

Ganz lieben Gruß und vielen Dank im voraus
Yvonne


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 10 10 , 2007 22:52 
Offline
Elitedriver
Elitedriver

Registriert: 31 10 , 2002 11:36
Beiträge: 2412
Hallo Yvonne,

versuch doch mal folgendes: schalte das Automatikgetriebe vor dem Stillstand – bei ca. 15-20 km/h – auf N und bring das Auto wie gewohnt zum Stehen. Treten die beschriebenen Probleme jetzt nicht mehr auf, dann liegt es wahrscheinlich tatsächlich am Getriebe, anderenfalls sollte man die Fehlersuche beim Motor fortsetzen.

Herzlich Willkommen und viele Grüße

Senior


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: 0 Mitglieder


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron