Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 18 11 , 2017 10:16

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 08 03 , 2007 16:46 
Offline
Newbie
Newbie

Registriert: 08 03 , 2007 15:25
Beiträge: 3
Plz/Ort: Delmenhorst
Hallo :lachen:

Unser Lancia macht Mucken, im Stand tourt der ständig auf und ab, nach langer Recherche und lesen von einigen Thread mit Themen zum selben Problem im Netz brachten keinen Erfolg, nirgends gibts n vernünftigen Tip, woran das liegen könnte.

Weiss denn mittlerweile jemand, was das sein kann?

Gruß aus DELmenhorst
Andreas


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 08 03 , 2007 17:04 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Hallo Andreas,

wie meinst Du das er tourt hoch und wieder runter. wie weit dreht er hoch und wie lange sind die Intervalle. Wenn das nur ein sogenannter unrunder lauf ist, dann würde ich auf Zündkabel tippen, die sind gerne von einem kleinen Pelztier angenagt worden und daher defekt.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 08 03 , 2007 17:11 
Offline
Newbie
Newbie

Registriert: 08 03 , 2007 15:25
Beiträge: 3
Plz/Ort: Delmenhorst
unforgiven hat geschrieben:
Hallo Andreas,

wie meinst Du das er tourt hoch und wieder runter. wie weit dreht er hoch und wie lange sind die Intervalle. Wenn das nur ein sogenannter unrunder lauf ist, dann würde ich auf Zündkabel tippen, die sind gerne von einem kleinen Pelztier angenagt worden und daher defekt.

so long
the Unforgiven


Hi :lachen:

Zündkabel will ich die Tage bestellen, vieleicht liegts tatsächlich dran.
Von niedrigster Standgasdrehzahl tourt er fast sekundengenau hoch und auch gleich wieder ab, wobei das abtouren eher ruckartig geht, wie als würd ich normal gasgeben und den fuss schnell vom pedal ziehen :cry:


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 09 03 , 2007 08:03 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
Dann schau mal was die Zündkabel sprechen.
Du kannst das auch leicht testen ohne Geld ins blaue auszugeben.
Warte bis zur Dämmerung und mach den Motor an. Dann geh an die Haube und sprüh mit einem Pflenzensprüher einfach Wasser in Richtung der Kabel. wenn blaue Blitze Zucken sind die Kabel hinüber.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 09 03 , 2007 13:54 
Offline
Newbie
Newbie

Registriert: 08 03 , 2007 15:25
Beiträge: 3
Plz/Ort: Delmenhorst
unforgiven hat geschrieben:
Dann schau mal was die Zündkabel sprechen.
Du kannst das auch leicht testen ohne Geld ins blaue auszugeben.
Warte bis zur Dämmerung und mach den Motor an. Dann geh an die Haube und sprüh mit einem Pflenzensprüher einfach Wasser in Richtung der Kabel. wenn blaue Blitze Zucken sind die Kabel hinüber.

so long
the Unforgiven


Hi :lachen:

Besten Dank für die schnellen und guten Antworten :::
Neue Zündkabel muss ich unbedingt haben, da diese zeihmlich korodiert sind und ein Stecker nicht richtig hält :-?

Wenns tatsächlich daran liegen sollte, dann bin ich aber richtig froh, hab schon Vergaser zerlegt und sonstige Kabel abgesucht, weil ichs mir nicht vorstellen kann, dass es nur an den Zündkabeln liegen kann, beim Vergaser sind noch 3 Sensoren und 1 Stellmotor :lacher:

Gruß Andreas

PS: Trotz Einstellung "Ja", bekomme ich keine Info über Antwort auf den Thread ::?


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Bing [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: