Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 21 11 , 2017 06:25

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 22 07 , 2007 08:45 
Offline
Newbie
Newbie

Registriert: 22 07 , 2007 08:34
Beiträge: 6
Hallo zusammen,

bei meinem Astra 1.6i, Baujahr 1996, 136tkm, tritt seit einiger Zeit bei langsamer Fahrt (30 km/h und darunter) an der linken vorderen Seite ein deutlich vernehmbares Klackern auf. Es tritt auf egal ob ein Gang eingelegt ist oder nicht, und auch egal ob die Kupplung getreten ist oder nicht. Der Takt des Klackerns hängt zusammen mit der Umdrehungszahl des Rades (ein "Klack" pro Umdrehung???). Fahre ich schneller ist das Geräusch weg, es tritt wirklich nur bei langsamer Fahrt und stärker beim Verzögern auf, beim Beschleunigen weniger.

Ich habe nicht den Eindurck, dass sich das Geräusch mit der Zeit verstärkt. Nach einer Autobahnfahrt war es z. B. einmal besonders schlimm, nach einer späteren Autobahnfahrt kaum auffällig.

Da der Wagen seit letzter Woche einen überholten Austauschmotor hat, kann es eigentlich nicht am Motor liegen (obwohl ein Mitarbieter einer Opel-Vertragswerkstatt behauptete, das Geräusch hänge zusammen mit dem vorherigen Schaden (Kolbenringe gebrochen), was offenbar nicht der Fall ist, denn dann wäre das Geräusch jetzt ja weg). Nach dem Umbau sind die Geräusche allerdings weniger und leiser geworden.

Frage: Woher kommen die Geräusche (Fahrwerk/Federung oder Getriebe?). Eine Sichtkontrolle in meiner Werkstatt hat nichts ergeben.

Hoffentlich nicht schon wieder eine so teure Reparatur ...

Bin gespannt auf Eure Antworten, Danke im Voraus dafür,
john1969


Zuletzt geändert von john69 am 28 07 , 2007 08:09, insgesamt 1-mal geändert.

Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22 07 , 2007 09:04 
...radlager? achswellenlager?


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22 07 , 2007 09:05 
übrigens, gut beschrieben,deine frage!

:::


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22 07 , 2007 12:39 
Offline
Newbie
Newbie

Registriert: 22 07 , 2007 08:34
Beiträge: 6
Danke für die Blumen, ELCH. Wäre die Reparatur eines solchen Lagerschadens sehr aufwändig? Und mit welchen Gründen lassen sich andere Möglichkeiten (Getriebe, Kupplung, Differential, Feder, Lenkgestänge, ...) ausschließen?


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22 07 , 2007 13:20 
also am motor kanns nicht liegen...der is ja neu.
und damit zusammenhängen,kann ich mir nicht vorstellen.
fahrwerk und die umliegenden teile, würden kein regelmässiges geräusch machen.

so wie du den klang und dessen auftreten beschreibst...kann es, meiner meinung nach, nur eines von den lagern sein.

ich hätte auch nie erlebt, dass etwas anderes solche geräusche macht...du sagtest ja auch, es käme von links.

wenn es das ist, sollte mit der reparatur (ohne lift und spezialwerkzeuge ausgeschlossen) sofort begonnen werden, am besten in einer markenvertretung.
die lager können heisslaufen und sich verschweissen oder es zerreist sie vorher...recht unschön!

was es kostet weis ich net...ich weis nur, dass es wichtig is.

übrigens, senken gute lager den verbrauch ...


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 22 07 , 2007 13:24 
...ähm

wenn du das lenkrad bei 60 loslässt, wohin zieht der wagen?

es wäre gut, wenn die lager auf beiden seiten geauscht werden,damit der geradeauslauf nicht beeinträchtigt wird.
die manschetten kannst du auch gleich schmeisen und alles sauber putzen und neu einfetten.


Diesen Beitrag melden
Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Klackern
BeitragVerfasst: 23 07 , 2007 19:58 
Offline
junior Profi
junior Profi

Registriert: 29 08 , 2006 19:20
Beiträge: 340
Hallo john69,
bei dem Geräusch wie Du es beschrieben hast denke ich, das die linke Gelenkwelle die Geräusche macht. ( Abhängig von der Radumdrehung, mal stark mal fast weg, 140tkm, paßt alles.)
Prüfe als erstes ob die Mutter, mit der die Gelenkwelle in der Nabe befestigt wird, fest sitzt.
Wenn Du Glück hast hilft es, wenn Du die Gelenke neu mit Fett füllst.
Gruß Udo


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 23 07 , 2007 20:00 
Offline
Newbie
Newbie

Registriert: 22 07 , 2007 08:34
Beiträge: 6
Hallo ELCH und Mitleser,

wenn ich das Lenkrad bei 60 loslasse fährt er schnurgerade. Ein Freund, mit dem ich gestern eine längere Strecke gefahren bin, meinte das Geräusch käme eher aus der linken Mitte und vermutete ein Problem mit der Schwungscheibe, irgendwas was mitläuft jedenfalls, ich weiß es nicht. Donnerstag treffe ich mich mit einem Fachmann, der nach meinen telefonischen Schilderungen auf ein Kurbelwellenlager tippte. Wir werden sehen. Weitere Meinungen sind willkommen, wenn ich mehr weiß, melde ich mich wieder.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 28 07 , 2007 08:08 
Offline
Newbie
Newbie

Registriert: 22 07 , 2007 08:34
Beiträge: 6
So, hier also der neueste Stand der Dinge: War am Donnerstag Abend bei einem Hobby-Schrauber, und wir haben uns das Ganze mal näher angesehen, sprich: die Vorderräder abgenommen und vor allem die Gelenkwellen überprüft. Er meinte auch, das Radlager sei es jedenfalls nicht, und vermutete aufgrund von gewissen Unregelmäßigkeiten im Lauf ein Problem mit der linken Gelenkwelle. Wir haben dann einen weiteren Fachmann zwecks Reparatur angerufen, der gab den Tipp, um sicher zu sein solle ich auf einem Parkplatz im Stand die Lenkung voll einschlagen und dann losfahren, dann müsse das Geräusch besonders stark sein. Habe ich gemacht, aber dabei war das Geräusch nicht zu vernehmen! Erst als ich wieder geradaus fuhr kam das Geräusch wieder, und zwar etwas stärker als vorher. Nun bin ich natürlich etwas verunsichert, ob wir die Ursache tatsächlich schon genau eingegrenzt haben. Was meint Ihr?


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 30 07 , 2007 09:12 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 06 10 , 2004 13:17
Beiträge: 2731
Plz/Ort: Bad Homburg
vielleicht liegts auch am Reifen, tausch mal die Räder...

_________________
Club 300.000 (Zur Zeit einziges Mitglied)
Don't waste your time or time will waste you...
Bild


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ]  Gehe zu Seite 1, 2  Nächste

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Bing [Bot], Google [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron