Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 19 11 , 2017 10:40

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Antwort erstellen
Benutzername:
Betreff:
Nachrichtentext:
Gib deine Nachricht hier ein. Sie darf nicht mehr als 60000 Zeichen enthalten. 

Smilies
*bitte* *danke* :scheini: :( ::? :? :-)( :-( :lacher: :o ::: :mies: :knirsch: :lachen: :kloper: :?: :Pfeil: :shoot: *hammer* *nixweiss* *respekt* *tanz* :flöter: :ohgott: *bakup* *spam*
Mehr Smilies anzeigen
Schriftgröße:
Schriftfarbe
Optionen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
BBCode ausschalten
Smilies ausschalten
URLs nicht automatisch verlinken
Bestätigungscode
Bestätigungscode:
Um automatische Eingaben zu unterbinden, musst du die beiden angezeigten Wörter in das untenstehende Feld eingeben.
   

Die letzten Beiträge des Themas - Pfeifen/Piepen
Autor Nachricht
  Betreff des Beitrags:  Re: Pfeifen/Piepen  Mit Zitat antworten
Hi Fireball86

deine Beschreibung des Problems trifft ganz genau bei mir zu. :mies:

Hast du bereits eine Lösung gefunden ? Ich bin unsicher, ob ich noch fahren darf oder lieber nicht...
Sollte ich sofort in die Werkstatt ? Bei mir kommt auch noch oft beim Start die Vorglühkontrollleuchte als Warnsymbol (Dank Google, weiß ich das jetzt)

Ich weiß echt nicht was ich machen soll *nixweiss*

Kannst du mir helfen ?

Danke schon mal und VG.
Beitrag Verfasst: 07 01 , 2016 11:32
  Betreff des Beitrags:   Mit Zitat antworten
Danke. Nach Pfingsten fahr ich in der Werkstatt.
Beitrag Verfasst: 27 05 , 2007 17:08
  Betreff des Beitrags:   Mit Zitat antworten
Hört sich so ähnlich an wie bei mir... war auch erst im Mai beim TÜV und is ganz normal durch gegangen, da wars auch net so krass.

War jetz in der Werkstatt weils echt zu nervig geworden is. Problem war das nur eine Steckverbindung locker war.... Bin froh das es nichts größeres war...

Fahr am besten auch mal in die Werkstatt und lass es mal anschauen.
Beitrag Verfasst: 27 05 , 2007 15:22
  Betreff des Beitrags:   Mit Zitat antworten
Hallo ....,

ich habe auch ein Geräusch beim fahren. Dieses tritt nur teilweise auf.

Nach meiner Wahrnehmung hört sich das Geräusch wie eine Trilllerpfeife an und kommt von außerhalb. Tritt beim langsamen fahren auf. Wenn er steht ( Motorlaufen) gibt er kein Pfeifen von sich.

Das Auto ( Renault Twingo Bj 2000) war vor kurzem in der Werkstatt und der TÜV hat ihn abgenommen.

Sorry bin kein Autofachmann.

Was kann das wohl sein?
Beitrag Verfasst: 27 05 , 2007 12:56
  Betreff des Beitrags:   Mit Zitat antworten
Hey Fireball,

entweder ist es so wie hier schon erwähnt wurde, das der Keilriemen einfach seine Spannung nicht mehr hat oder auch einfach nur nicht mehr so geschmeidig ist. Das kannst mit der Hand oft nicht feststellen aber das Pfeifen könnte daher kommen, das einfach der Riemen auf den Rollen rutscht. Wenn es nass ist tut er das leichter wie wenn es trocken ist.
Wie alt ist der Riemen denn in Jahren und in Kilometern?

Was es noch sein könnte, wäre ein kleines Loch irgend wo im Luftschlaauchsystem des Turboladers. Die Fahrwerte sind wirklich alle OK?
Bei ca. 2000 U/min hat der Turbo seinen vollen Ladedruck erreicht und das könnte über ein kleines Loch entweichen und das Pfeifen abgeben.

so long
the Unforgiven
Beitrag Verfasst: 24 05 , 2007 07:05
  Betreff des Beitrags:   Mit Zitat antworten
Hey ich bins nochmal. Also die letzten 2 Tage gings jetz eigentlich. Heute wars dafür wieder ziemlich krass. Also langes pfeifen... war ziemlich nervig.

Im Leerlauf hört man nichts, nur während der Fahrt. Hab heute mal die Haube aufgemacht und Kumpel im Leerlauf Gas geben lassen. Bei ziemlich genau 2000 Umdrehungen hats gepiepst, und es kam eindeutig vom Keilriemen, bzw. von der Ecke. Entweder Keilriemen oder das Teil daneben.
Aber woran kann das nun liegen???
Beitrag Verfasst: 23 05 , 2007 20:41
  Betreff des Beitrags:   Mit Zitat antworten
Also jetz piepts wieder, ich glaub das is irgendwie Wetterabhängig?! Wo s n ganzen Tag geregnet hat und auch relativ kalt war hab ich kein Mucks gehört, jetz wo s wieder wärmer is kommt das pfeifen wieder...
Bin mir ziemlich sicher das das Geräusch aus m Motorraum irgendwo her kommt. Ich glaub vom Keilriemen. Könnte das sein? Und wenn, wieso? Er is nicht alt oder porös oder so und soweit ich das beurteilen kann sitzt er auch fest drauf.
Beitrag Verfasst: 18 05 , 2007 19:53
  Betreff des Beitrags:   Mit Zitat antworten
Nein bin nicht sicher, ich hab keine Ahnung wo es her kommt....

Also es is n Diesel 1,9 TDI


Heute hats allerdings garnicht gepiept. Das erste mal jetz seit langen, is schon komisch irgendwie.
Beitrag Verfasst: 15 05 , 2007 19:14
  Betreff des Beitrags:   Mit Zitat antworten
Hallo,


bist du dir sicher das es nicht der Turbolader ist der pfeifft? Um was für ein auto handelt es sich denn? Diesel oder Benziner?
Beitrag Verfasst: 15 05 , 2007 10:23
  Betreff des Beitrags:   Mit Zitat antworten
Es soll dir helfen die Ursache zu finden. Wenn das Geräusch z.B. sofort verschwindet wenn du das Gebläse ausschaltest, dann ist der Fehler sehr wahrscheinlich dort zu finden.
Beitrag Verfasst: 14 05 , 2007 22:06

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Gehe zu: