Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 21 11 , 2017 21:08

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Antwort erstellen
Benutzername:
Betreff:
Nachrichtentext:
Gib deine Nachricht hier ein. Sie darf nicht mehr als 60000 Zeichen enthalten. 

Smilies
*bitte* *danke* :scheini: :( ::? :? :-)( :-( :lacher: :o ::: :mies: :knirsch: :lachen: :kloper: :?: :Pfeil: :shoot: *hammer* *nixweiss* *respekt* *tanz* :flöter: :ohgott: *bakup* *spam*
Mehr Smilies anzeigen
Schriftgröße:
Schriftfarbe
Optionen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
BBCode ausschalten
Smilies ausschalten
URLs nicht automatisch verlinken
Bestätigungscode
Bestätigungscode:
Um automatische Eingaben zu unterbinden, musst du die beiden angezeigten Wörter in das untenstehende Feld eingeben.
   

Die letzten Beiträge des Themas - Bremsen
Autor Nachricht
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
Hast du die Radnarben gefettet mit Kupferpaste oder so???

Das kann die Sensoren stören hab ich mal gehört....
Beitrag Verfasst: 16 07 , 2011 20:35
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
OK also sieht ein ABS-Sensor das Rad als stehend an während es sich noch dreht.
Ich würde da auf einen Sensor tippen der nicht mehr richtig tickt aber schwer zu sagen welcher.

so long
the Unforgiven
Beitrag Verfasst: 28 06 , 2011 16:27
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
Dieses Phänomen habe ich bei jedem Bremsen. Immer kurz bevor die Räder den Stillstand erreichen,(egal ob ich schnell oder langsam gefahren bin) tritt dieses sägende Geräusch und das pulsieren auf. Ich habe jetzt noch den kompletten ABS Block, soll ich den auch noch austauschen? Kein ziehen auf irgendeine Seite, Fahrzeug läuft gerade aus. Gruß Corsatotal
Beitrag Verfasst: 28 06 , 2011 13:11
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
Im Grunde geb ich meinen Vorrednern recht, es klingt nach einer ABS-Sache denn das Vibrieren im Pedal macht sich nur bemerkbar wenn das ABS öffnet.

- Hast Du beim bremsen ein ziehen auf eine Seite oder bleibt der Wagen stabil?
- wie stark bremst Du, das Du dieses Phänomen bemerkst oder ist es bei jeder Bremsung

Es könnte wohl auch ein Radsensor sein, der etwas Dreck abbekommen hat und der Meinung ist, das das Rad steht wenn es sich noch dreht. Hast Du beim Einbau Kupfer oder Keramikpaste verwendet?

Entlüften ist hier nicht das Problem denn wenn Luft im System wäre hättest Du ne absolut bescheidene Bremswirkung. Aber wenn Du volle Bremsleistung hast nur das pulsieren dann halt ich das für ein ABS-Problem.

so long
the Unforgiven
Beitrag Verfasst: 28 06 , 2011 07:14
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
Corsatotal hat geschrieben:
Habe alles nochmals durchgcheckt. Es ist alles in Ordnung. Habe jetzt Hauptbremszylinder, alle vier ABS Sensoren, Bremsflüssigkeitsbehälter erneuert,
(weil mir vorkam als sei er undicht) nochmals entlüftet. Alles half nichts. Mus nähmlich zum TÜV ende des Monats. Bremsen tut er 100% tig, Bevor die Räder zum Stillstand kommen ertönt dieses sägende Geräusch & das Pedal vibriert.
Beitrag Verfasst: 27 06 , 2011 23:35
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
Habe alles nochmals durchgcheckt. Es ist alles in Ordnung. Habe jetzt Hauptbremszylinder, alle vier ABS Sensoren, Bremsflüssigkeitsbehälter
(weil mir vorkam als sei er undicht) nochmals entlüftet. Alles half nichts. Mus nähmlich zum TÜV ende des Monats. Bremsen tut er 100% tig, Bevor die Räder zum Stillstand kommen ertönt dieses sägende Geräusch & das Pedal vibriert.
Beitrag Verfasst: 27 06 , 2011 23:27
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
Wie gesagt... ABS-System... hast die Leitung beschädigt?? Falsch verbaut?? Check das mal
Beitrag Verfasst: 27 06 , 2011 19:00
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
hat sich irgend wo ein Bremsbelag gelöst oder sowas????
oder beim Zusammenbau eine Druckfeder vergessen oder gleich verloren?

so long
the Unforgiven
Beitrag Verfasst: 27 06 , 2011 16:25
  Betreff des Beitrags:  Re: Bremsen  Mit Zitat antworten
Wie stark hast du denn gebremst? Vielleicht war es einfach nur das ABS?
Beitrag Verfasst: 27 06 , 2011 16:03
  Betreff des Beitrags:  Bremsen  Mit Zitat antworten
Habe beim Corsa Vorne Bremsscheiben & Bremsbeläge, hinten für Trommelbremse Beläge erneuert, alles bombig. Doch nach einer 15 minütigen testfahrt entstand beim Bremsen ein sehr lautes Geräusch, seitdem hüpt unter lautem sägenden Geräusch das Bremspedal. Alles überprüft und in ORdnung. Was kann das sein
Beitrag Verfasst: 27 06 , 2011 16:00

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Gehe zu: