Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 18 11 , 2017 17:50

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Diese Ergebnisse durchsuchen:

Autor Nachricht

 Forum: VW Forum - z.B Touran, Passat,Polo,Vento   Thema: Wenn Ihr Auto bevor 2008 ist, OBD2

 Betreff des Beitrags: Re: Wenn Ihr Auto bevor 2008 ist, OBD2
Verfasst: 15 06 , 2011 10:20 

Antworten: 4
Zugriffe: 1596


und was hast davon?? den fehlercode, weist danach wo der fehler ist: NEIN ..... sind nur anhaltspunkte, außerdem,wann liest du denn den speicher aus? jede woche? NEIN ,sondern nur wenn der fehler da ist. *nixweiss*

 Forum: BMW Forum für alle BMW Modelle wie den 1er 3er 5er 7er Z3 und weitere   Thema: Frage zum e36 325i

 Betreff des Beitrags: Re: Frage zum e36 325i
Verfasst: 30 05 , 2011 14:08 

Antworten: 59
Zugriffe: 12330


::: hat was die farbe.... matt ist eh momentan in.... ich find sieht richtig gut aus... selbst die tür macht nen top eindruck *hammer* *hammer* *hammer* *hammer* *hammer*

 Forum: BMW Forum für alle BMW Modelle wie den 1er 3er 5er 7er Z3 und weitere   Thema: Meinungen zum BMW 1er

 Betreff des Beitrags: Re: Meinungen zum BMW 1er
Verfasst: 30 05 , 2011 14:06 

Antworten: 6
Zugriffe: 940


hehe... etwas kleiner??? sagen wir mal viel kleiner.... ist ja 2 klassen unter dem 5er wenn man bedenkt das der dreier dazwischen ist :o also mit dem 18 d machst kein fehler... N47 Motor mit gut Drehmoment und er ist zuverlässig.... sparsam ist er ebenfalls ... ich find einer sowieso geil... mit spo...

 Forum: Allgemein für alle Autos wie Renault, Audi, Toyota, Peugeot, Seat, Hyundai, Opel, Skoda   Thema: Audi MMI Navigationsgerät

 Betreff des Beitrags: Re: Audi MMI Navigationsgerät
Verfasst: 26 05 , 2011 17:35 

Antworten: 1
Zugriffe: 1514


hier

http://www.testberichte.de/autos-und-zu ... /audi.html

 Forum: Ford Forum hier findet Ihr Hilfe für alle Ford Modelle   Thema: Ford Galaxy ruckelt beim Gasgeben?

 Betreff des Beitrags: Re: Ford Galaxy ruckelt beim Gasgeben?
Verfasst: 23 05 , 2011 16:04 

Antworten: 7
Zugriffe: 3821


hört sich für mich auch nach fehlzündung an....evtl. nen ot-geber oder so

 Forum: BMW Forum für alle BMW Modelle wie den 1er 3er 5er 7er Z3 und weitere   Thema: hilfe mein 3,16i bmw zündSpule

 Betreff des Beitrags: Re: hilfe mein 3,16i bmw zündSpule
Verfasst: 10 05 , 2011 20:05 

Antworten: 5
Zugriffe: 892


wie kommt ihr auf massefehler ?

 Forum: Kaufberatung, Anschaffung eines neuen ( gebrauchten ) PKW , KFZ   Thema: Autokauf + realistischer Verbrauch

 Betreff des Beitrags: Re: Autokauf + realistischer Verbrauch
Verfasst: 07 05 , 2011 21:59 

Antworten: 4
Zugriffe: 1259


also ,will dir jetzt nicht zu nahe treten, aber....., du willst dir nen ferrari kaufen und machst dir dann noch gedanken um den verbrauch? versteh ich nicht. wer sonen ding fährt besitzt quasi gleichzeitig ne tankstelle ,wenn du verstehst was ich mein. nen realistischen verbrauch bei sportwagen gibt...

 Forum: Allgemein für alle Autos wie Renault, Audi, Toyota, Peugeot, Seat, Hyundai, Opel, Skoda   Thema: Citroen Xantia: Fehlersuche Elektrik Heizungslüfter

Verfasst: 07 05 , 2011 21:51 

Antworten: 12
Zugriffe: 1897


dadurch das die klimaverhältnisse schon sommerliche temperaturen aufweisen,kann es sein das der lüfter für den motorkühler nach abschalten der zündung nachläuft.wegen der stauhitze,also völlig normal... :knirsch: oder was meinst du?

 Forum: VW Golf Forum Modelle Golf 1,2,3,4,5,Caddy,Plus,GT,GTI,Cabrio,GTD   Thema: Polo6N

 Betreff des Beitrags: Re: Polo6N
Verfasst: 07 05 , 2011 21:48 

Antworten: 4
Zugriffe: 2813


was heist hat spannungsfehler angezeigt?

wenn die spannung auf klemme 15 weniger 11 volt ist,dann wird der fehler bestimmt am zündschalter liegen :lachen:

 Forum: VW Golf Forum Modelle Golf 1,2,3,4,5,Caddy,Plus,GT,GTI,Cabrio,GTD   Thema: Polo6N

 Betreff des Beitrags: Re: Polo6N
Verfasst: 06 05 , 2011 19:19 

Antworten: 4
Zugriffe: 2813


ist das kombi evtl. defekT

klemm mal die batterie ab und warte 10 min. wieder anklemmen und schauen....

da die airbaglampe auch an ist ...mhm... könnte auch nen unterspannungsproblem sein... mess mal die spannung auf klemme 15 ,also zündung.

gib dann mal rückmeldung!

gruß
Sortiere nach:  
Seite 7 von 233 [ Die Suche ergab 2329 Treffer ]


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Gehe zu: