Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte
http://www.hunny.de/phpBB2/

Lichtmaschine nach Spritzwasser bleibende Schäden?
./hilfe-bei-problemen-und-tipps-rund-ums-auto-f10/lichtmaschine-nach-spritzwasser-bleibende-schaeden-t26630.html
Seite 1 von 1

Autor:  Kingler [ 24 02 , 2017 21:58 ]
Betreff des Beitrags:  Lichtmaschine nach Spritzwasser bleibende Schäden?

Hey! Vorab. Ich habe kaum Ahnung von Autos und kann nur die Grundsachen ausführen... seid bitte nicht zu streng. Nehme alle Tipps an. ^^

Bin am WE an einem extrem feuchten, stürmischen und nassen Wetter gefahren. 2 bis 3 Mal versehentlich durch eine große Pfütze gefahren (die sich am Straßenrand sammeln). War auch kaum möglich auszuweichen. Der letzte große Spritzer war "glücklicherweise" kurz vor Home Ankunft. Danach wollte er nicht mehr starten. Das Surren der Benzinpumpe blieb aus, aber Radio war am Start, auch die Tachobeleuchtung. Dachte nicht, dass es an der Batterie oder Benzinpumpe liegen kann. Öllampe und Batterie haben geblinkt. Habe Ölstand geprüft, alles okay. Er verliert auch kein Öl, nix. Die Batterie habe ich dann ausgebaut und voll geladen, da ich glücklicherweise ein Ladegerät habe. Nun habe ich sie heute eingebaut. Beim ersten Mal war das Surren wieder da und er ist sofort gestartet... als ich das Abblendllicht licht einschalten wollte, ist er sofort abgesoffen. Ist das ein Zeichen, dass das mit der Lichtmaschine zusammen hängt? Aso... Unterbodenschutz hat der leider nicht. Ist ein alter Rover 200 Serie.

Wollte es erst aufgeben, da er Ende März eh zum TÜV muss.. war aber nicht sicher, ob ich ihn nochmal durchschicke oder mir ein anderes zulege.

Naja, dann habe ich gewartet, da kein Surren mehr kam bei den nächsten Versuchen. Nach 2 Minuten nochmal Schlüssel rumgedreht. Surren war da und er ist sofort gestartet. Diesmal habe ich allerdings gewartet, bis ich das Licht angemacht habe. Stand eine Weile und habe zwischendurch mal ordentlich Gas gegeben. Dann langsam Standlicht und dann Abblendlicht. Dann stand ich wieder eine Weile und habe mich dann getraut eine Runde zu drehen. Habe ordentlich Gas zwischendurch gegeben. Jetzt scheint alles wieder wie normal zu sein. Er startet wieder wie gewöhnlich.

Meine eigentliche Frage: Hört sich das nach Lichtmaschnine an und wenn ja, trägt sie bleibende Schäden davon oder kann es auch nur an der Nässe gelegen haben, die jetzt wieder getrocknet ist? Bin da immer sehr vorsichtig... hat da wer Erfahrung mit oder kennt sich gut aus?

Autor:  unforgiven [ 28 02 , 2017 08:28 ]
Betreff des Beitrags:  Re: Lichtmaschine nach Spritzwasser bleibende Schäden?

Hey Kingler,

also die Lichtmaschine ist nicht wie der Name sagt, alleine für das Licht da. Die Lichtmaschine lädt die Batterie und ist für alle Verbraucher im Auto da, die Strom brauchen. Daher würde ich die Lichtmaschine (LiMa) erst mal ausschließen.
Nach dem was Du beschreibst würde ich sagen, das Du Dir irgend wo Wasser in großen Mengen eingefangen hast und irgend wo zwischen den Steckern, gerade beim Anlasser oder am Massekabel sich die Feuchtigkeit breit gemaht hat. Im Grunde würde ich sagen, ein paar Tage Garage dann sollte das wieder gut werden, genau sagen kann man das aber nicht weil ich nicht weiß, wie Du durch die Pfützen bist. Eher Vollgas, was mit hohem Druck das Wasser in diverse Ritzen schiebt oder eher langsam.

Wasser ist grundlegend der Feind eines halbwegs modernen Autos und da meine ich noicht Fahrzeuge um 2015 sondern schon ab 1995 ca, Die Elektronik nimmt immer mehr Platz ein und es kann gut sein das das Wasser bis in den Steuergerät-Stecker gelaufen ist.

Beobachte das und wenn sich wieder ein Anzeichen ergibt meld Dich nochmal.

so long
the Unfrogiven