Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte
http://www.hunny.de/phpBB2/

Polo6N
./vw-golf-forum-modelle-golf-12345caddyplusgtgticabr-f32/polo6n-t25810.html
Seite 1 von 1

Autor:  Weilmirnichtseinfällt [ 06 05 , 2011 18:20 ]
Betreff des Beitrags:  Polo6N

Habe ein Problem folgendes:

Polo 6N Baujahr 1996

Abends einkaufen gefahren, alles war noch normal am nächstens Morgen ins Auto gesetzt Schlüssel gedreht, das Auto lief ganz normal alles wie immer bis ich ein paar Sekunden später bemerkte das die Tachonadel nicht mehr funktionierten und die Airbaglampe leuchtete. *nixweiss*
Ich kann mir den Fehler nicht erklären und brauch dringend einen Rat.


*danke*

Autor:  Weilmirnichtseinfällt [ 06 05 , 2011 18:25 ]
Betreff des Beitrags:  Re: Polo6N

Weilmirnichtseinfällt hat geschrieben:
Habe ein Problem folgendes:

Polo 6N Baujahr 1996

Abends einkaufen gefahren, alles war noch normal am nächstens Morgen ins Auto gesetzt Schlüssel gedreht, das Auto lief ganz normal alles wie immer bis ich ein paar Sekunden später bemerkte das die Tachonadel nicht mehr funktionierten und die Airbaglampe leuchtete. *nixweiss*
Ich kann mir den Fehler nicht erklären und brauch dringend einen Rat.

Ps: Solang ich kein Gas gebe funktionieren die Nadeln. Allerdings nur eine geringe Zeit dann gehn sie auch ohne Gas in Nullstellung.

*danke*

Autor:  A.N.T.R.A.X. [ 06 05 , 2011 19:19 ]
Betreff des Beitrags:  Re: Polo6N

ist das kombi evtl. defekT

klemm mal die batterie ab und warte 10 min. wieder anklemmen und schauen....

da die airbaglampe auch an ist ...mhm... könnte auch nen unterspannungsproblem sein... mess mal die spannung auf klemme 15 ,also zündung.

gib dann mal rückmeldung!

gruß

Autor:  Gast [ 06 05 , 2011 21:00 ]
Betreff des Beitrags:  Re: Polo6N

A.N.T.R.A.X. hat geschrieben:
ist das kombi evtl. defekT

klemm mal die batterie ab und warte 10 min. wieder anklemmen und schauen....

da die airbaglampe auch an ist ...mhm... könnte auch nen unterspannungsproblem sein... mess mal die spannung auf klemme 15 ,also zündung.

gib dann mal rückmeldung!

gruß




Alles Klar..das mit der Batterie probier ich gleich mal aus...Danke

Hab aber Leider kein Spannungsmessgerät. <-- War aber heute Mittag bei nem Schrauber der wollte mal mit nem Messgerät auf Fehlersuche gehn, hat allerdings nur Spannungsfehler angezeit, nicht wo oder sonstiges.
Richtig schlau bin ich daraus also auch nicht geworden hab dann erstmal die Klemmen/Sicherungen ausgewechselt, hat sich aber nichts getan?!

Autor:  A.N.T.R.A.X. [ 07 05 , 2011 21:48 ]
Betreff des Beitrags:  Re: Polo6N

was heist hat spannungsfehler angezeigt?

wenn die spannung auf klemme 15 weniger 11 volt ist,dann wird der fehler bestimmt am zündschalter liegen :lachen: