Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte
http://www.hunny.de/phpBB2/

Bremsen
./alles-rund-um-bremsen-und-co-f57/bremsen-t25850.html
Seite 1 von 1

Autor:  Corsatotal [ 27 06 , 2011 16:00 ]
Betreff des Beitrags:  Bremsen

Habe beim Corsa Vorne Bremsscheiben & Bremsbeläge, hinten für Trommelbremse Beläge erneuert, alles bombig. Doch nach einer 15 minütigen testfahrt entstand beim Bremsen ein sehr lautes Geräusch, seitdem hüpt unter lautem sägenden Geräusch das Bremspedal. Alles überprüft und in ORdnung. Was kann das sein

Autor:  T4Caravelle [ 27 06 , 2011 16:03 ]
Betreff des Beitrags:  Re: Bremsen

Wie stark hast du denn gebremst? Vielleicht war es einfach nur das ABS?

Autor:  unforgiven [ 27 06 , 2011 16:25 ]
Betreff des Beitrags:  Re: Bremsen

hat sich irgend wo ein Bremsbelag gelöst oder sowas????
oder beim Zusammenbau eine Druckfeder vergessen oder gleich verloren?

so long
the Unforgiven

Autor:  A.N.T.R.A.X. [ 27 06 , 2011 19:00 ]
Betreff des Beitrags:  Re: Bremsen

Wie gesagt... ABS-System... hast die Leitung beschädigt?? Falsch verbaut?? Check das mal

Autor:  Corsatotal [ 27 06 , 2011 23:27 ]
Betreff des Beitrags:  Re: Bremsen

Habe alles nochmals durchgcheckt. Es ist alles in Ordnung. Habe jetzt Hauptbremszylinder, alle vier ABS Sensoren, Bremsflüssigkeitsbehälter
(weil mir vorkam als sei er undicht) nochmals entlüftet. Alles half nichts. Mus nähmlich zum TÜV ende des Monats. Bremsen tut er 100% tig, Bevor die Räder zum Stillstand kommen ertönt dieses sägende Geräusch & das Pedal vibriert.

Autor:  Gast [ 27 06 , 2011 23:35 ]
Betreff des Beitrags:  Re: Bremsen

Corsatotal hat geschrieben:
Habe alles nochmals durchgcheckt. Es ist alles in Ordnung. Habe jetzt Hauptbremszylinder, alle vier ABS Sensoren, Bremsflüssigkeitsbehälter erneuert,
(weil mir vorkam als sei er undicht) nochmals entlüftet. Alles half nichts. Mus nähmlich zum TÜV ende des Monats. Bremsen tut er 100% tig, Bevor die Räder zum Stillstand kommen ertönt dieses sägende Geräusch & das Pedal vibriert.

Autor:  unforgiven [ 28 06 , 2011 07:14 ]
Betreff des Beitrags:  Re: Bremsen

Im Grunde geb ich meinen Vorrednern recht, es klingt nach einer ABS-Sache denn das Vibrieren im Pedal macht sich nur bemerkbar wenn das ABS öffnet.

- Hast Du beim bremsen ein ziehen auf eine Seite oder bleibt der Wagen stabil?
- wie stark bremst Du, das Du dieses Phänomen bemerkst oder ist es bei jeder Bremsung

Es könnte wohl auch ein Radsensor sein, der etwas Dreck abbekommen hat und der Meinung ist, das das Rad steht wenn es sich noch dreht. Hast Du beim Einbau Kupfer oder Keramikpaste verwendet?

Entlüften ist hier nicht das Problem denn wenn Luft im System wäre hättest Du ne absolut bescheidene Bremswirkung. Aber wenn Du volle Bremsleistung hast nur das pulsieren dann halt ich das für ein ABS-Problem.

so long
the Unforgiven

Autor:  Gast [ 28 06 , 2011 13:11 ]
Betreff des Beitrags:  Re: Bremsen

Dieses Phänomen habe ich bei jedem Bremsen. Immer kurz bevor die Räder den Stillstand erreichen,(egal ob ich schnell oder langsam gefahren bin) tritt dieses sägende Geräusch und das pulsieren auf. Ich habe jetzt noch den kompletten ABS Block, soll ich den auch noch austauschen? Kein ziehen auf irgendeine Seite, Fahrzeug läuft gerade aus. Gruß Corsatotal

Autor:  unforgiven [ 28 06 , 2011 16:27 ]
Betreff des Beitrags:  Re: Bremsen

OK also sieht ein ABS-Sensor das Rad als stehend an während es sich noch dreht.
Ich würde da auf einen Sensor tippen der nicht mehr richtig tickt aber schwer zu sagen welcher.

so long
the Unforgiven

Autor:  A.N.T.R.A.X. [ 16 07 , 2011 20:35 ]
Betreff des Beitrags:  Re: Bremsen

Hast du die Radnarben gefettet mit Kupferpaste oder so???

Das kann die Sensoren stören hab ich mal gehört....