Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 20 11 , 2017 15:15

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: T5 geht beim fahren aus
BeitragVerfasst: 14 09 , 2010 15:42 
Offline
Newbie
Newbie

Registriert: 24 07 , 2010 22:08
Beiträge: 41
Plz/Ort: Niedersachsen
moin moin,
ich habe folgendes problem mit meinem t5 baujahr 2006 102 ps. TDI der bus ging heute beim fahren aus und sprang nicht mehr an.ich habe ihn zum :lachen: eingeschleppt und was passsiert er springt beim :lachen: anstandslos wieder an.er wurde ausgelesen hat aber kein fehler hinterlegt.der :lachen: sagt beobachten.sporadisch auftretender fehler.macht mich nicht wirklich glücklich weil das auto ein langstreckenwagen ist und nur durch glück hier in der nähe liegen geblieben ist.alle filter sind grad neu gemacht worden incl service und zahnriemen. hatte irgend jemand schon mal so einen fall ?oder hat jemand einen tipp ?
vielen dank schon mal !!!


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 14 09 , 2010 15:47 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
ich hatte sowas schon mal, sollte aber an einem T5 noch kein Problem sein. Und zwar war die Masse des Wagens verrostet und so konnte kein funktionierender Masseschluss zusammen kommen und der Wagen ging aus. Nach etwas abschleppen und ruckeln ging er wieder an weil die Masse stimmte.
In dem Bereich würde ich mal suchen. Wenn das nichts hilft kann es auch ein Kabelbruch sein das zum sofortigen Tod der Elektrik führt, deswegen auch kein Fehler...

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 14 09 , 2010 23:30 
Offline
Newbie
Newbie

Registriert: 24 07 , 2010 22:08
Beiträge: 41
Plz/Ort: Niedersachsen
hallo unforgiven,
das was du beschrieben hast kommt genau hin,es war als hätte er kein strom mehr.der instrumententräger zeigte zwar alles an aber beim starten kam nicht,kein drehen kein gar nichts,einfach tot.das komische ist,den rest des tages lief er einwandfrei 300 km hat er weggeputzt.ich werde mich morgen mal auf die suche machen.
ich werde berichten was ich gefunden habe.

vielen dank *danke* unforgiven!!!


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 15 09 , 2010 07:10 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
ja schau doch mal. die Masse ist meist irgend wo an der Motorhaube fest gemacht und die Kabelbrüche finden meist in Türen oder anderen beweglichen Teilen statt.

viel Glück bei der Suche...

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 15 09 , 2010 23:16 
Offline
Newbie
Newbie

Registriert: 24 07 , 2010 22:08
Beiträge: 41
Plz/Ort: Niedersachsen
also,das massekabel ist zwar ein ganz bischen oxidiert aber das reicht bestimmt nicht für einen kurzschluss,die kabel an den türen habe ich mir auch angesehen.sehen auch völlig unbeschadet aus.die anschlüsse der battarie sind auch ok.jetzt kommt nur noch das ::? ::? bei mir. heute ist er wieder den ganzen tag normal gelaufen,trotzdem bleibt das ungute gefühl wenn ich auf der autobahn mal ganz links fahre er könnte gerade dann ausgehen


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 16 09 , 2010 07:17 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 29 11 , 2003 19:35
Beiträge: 3366
Plz/Ort: nähe Ulm
ja das glaube ich Dir das Du da Deine Angst damit hast das es wieder kommt.
Hast das Massekabel hoffentlich sauber gemacht gleich und wieder fest angeschraubt wenn da schon dran warst.
Das Problem kann halt echt überall sein und vielleicht auch nur ein einmaliger Ausrutscher Deines Autos.
Das hatte ich auch schon mal bei meinem OPEL damals. Der wollte nicht mehr anspringen. Hab ihn dann eine Nacht stehen lassen und von da ab hatte er das Problem nicht mehr solange ich Ihn noch gefahren habe. Vielleicht hilft da wirklich nur abwarten und hoffen. Oder der Bosch-Dienst der mal nen Tag durchmisst aber ist halt blöd wenn der auch nichts findet und es ein heiden Geld kostet.

so long
the Unforgiven

_________________
- Erst OPEL Kadett E-Coupe Sondermodell Frisco, was ein geiler Wagen...
- Dann BMW E36 323i Coupe - tiefer, breiter, schöner´und schneller
- Dann BMW E39 530D - tief, nicht mehr so breit aber total schön
- Jetzt BMW E61 535D - tief, und noch weniger breit und jetzt ein Touring

- Das Projekt BMW E36 325i für den Ring ist fertig.


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 16 09 , 2010 23:01 
Offline
Newbie
Newbie

Registriert: 24 07 , 2010 22:08
Beiträge: 41
Plz/Ort: Niedersachsen
hallo unforgiven,
ja ist halt blöd einen fehler zu suchen der grad nicht auftritt.ich hoffe auch das es sich nicht wiederholt,aber immerhin hat er jetzt schon stolze 407.000 km gelaufen und hatte vieleicht mal nen ausrutscher,so wie du es von deinem wagen beschrieben hast.ich werde wohl abwarten müssen.

vielen dank für deine hilfe :::


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 17 09 , 2010 07:00 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 27 09 , 2003 16:05
Beiträge: 3052
Plz/Ort: Zittau
Hallo,

so ein ähnliches Problem hatte ich damals am T4 auch. Das Zauberwort hieß Relais 109 und war das Relais für die Stromversorgung des Steuergerätes.Das würde dann auch erklären das nix hinterlegt ist weil das Steuergerät keinen Saft mehr bekommt. Ich glaub das war so 15€, also versuchs doch mal damit?

_________________
VW Passat 2,0 TDI
170PS @ 65000 km

verflossene Liebe...
Mercedes C 220 CDI T Modell

war mal... meine Ewige Liebe...

VW T4 Caravelle Bj. 99
2,5 Liter TDi
75KW/102PS
335000 km :?

Bild


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: T5 geht beim fahren aus
BeitragVerfasst: 17 09 , 2010 23:31 
Offline
Newbie
Newbie

Registriert: 24 07 , 2010 22:08
Beiträge: 41
Plz/Ort: Niedersachsen
relais 109 kenne ich,das habe ich schon öfter bei meinen caddys getauscht wenn diese sporadisch nicht anspringen wollten,ich hab noch eins liegen und probiere es mal aus. vielen dank für den tipp !!


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Bing [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu: