Autoforum,Auto,PKW,KFZ;Oldtimer,Youngtimer oder Sammlerobjekte

Ein Markenunabhängig Portal.Hilfe wenn das Auto kaputt oder defekt ist
Aktuelle Zeit: 18 11 , 2017 02:47

das Autoforum durchsuchen


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: zündet manchmal nicht
BeitragVerfasst: 17 10 , 2008 10:09 
Offline
Newbie
Newbie

Registriert: 14 11 , 2007 07:54
Beiträge: 15
Plz/Ort: BERLIN
hey leute,

habe einen golf2 bj 89 einspritzer

die tage werden wieder kälter und er springt manchmal nicht an,besonders wenns feucht draussen ist,nach 20min jaggeln dann endlich.
ich dachte vieleicht an eine neue zündspuhle dann noch neue verteilerkappe&finger und kerzen

würde das helfen?


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 17 10 , 2008 13:49 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 06 10 , 2004 13:17
Beiträge: 2731
Plz/Ort: Bad Homburg
Verteilerkappe ist ok, check auch mal die Zündkabel. Die beiden Komponenten sind anfällig für Feuchtigkeit.

Die Spule würde ich nicht tauschen, die geht entweder ganz oder gar nicht.

Überprüf auch mal den Lufilterkasten und den Ansaugschlauch für den Kaltstart (ein dicker geriffelter Plastikschlauch, der vom krümmer zum Lufi geht)

Mfg

_________________
Club 300.000 (Zur Zeit einziges Mitglied)
Don't waste your time or time will waste you...
Bild


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Sringt schlecht an
BeitragVerfasst: 17 10 , 2008 18:59 
Offline
junior Profi
junior Profi

Registriert: 29 08 , 2006 19:20
Beiträge: 340
Hallo golf22,
wenn der quadratisch Block an der Zündspule silbergraues Aluminium ist ersetze sie. Wenn ein grüner Aufkleber drauf ist, ist das o.k.
Die Anreicherung geht nur kalt acht Sekunden lang.
Stecker vom Anreicherungsventil Abziehen, starten lassen, mit Prüflampe prüfen ob an den Steckerkontakten Strom ist.
Wenn Stom da ist prüfe ob die Kaltstartanreicherung geht. Motor kalt ,noch kein Startversuch, Düse für Anreicherung vom Saugrohr lösen, Loch im Saugrohr zuhalten, starten lassen, Düse muss abspritzen.
Vielleicht steht auch etwas im Fehlerspeicher.
Gruß Udo


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 18 10 , 2008 19:58 
Offline
Newbie
Newbie

Registriert: 14 11 , 2007 07:54
Beiträge: 15
Plz/Ort: BERLIN
hey...danke euch,werde es morgen einmal versuchen.

und da habe ich dann noch eins,wenn er startet läuft er gut,geh ich kurz einkaufen oder mache ihn aus und starte neu stottert er und zieht nicht muss ihn dann immerwieder aus machen und neu starten.dann wieder super.
ist ja ein einspritzer stellt er sich immer wieder neu ein?was kann ich da machen?
der wagen war schon in drei werkstätten und keiner hat es gepackt,ist ja auch eine geldfrage,habe schon hammer viel bezahlt eigendlich für nichts:-(


Diesen Beitrag melden
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

AutoScout24 - HIER IST ALLES AUTO. >AutoScout24 - HIER IST ALLES AUTO.


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]



Wer ist online?

Mitglieder: Google [Bot]


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron